Wasser läuft nicht ab - Konstruktionsfehler?

Diskutiere Wasser läuft nicht ab - Konstruktionsfehler? im Sanitärtechnik Forum im Bereich Der Innenausbau; Hallo zusammen, wir haben ein Problem mit unserem Spülbecken in der Küche und bin dabei auf dieses Forum gestoßen. Vielleicht weiß jemand Rat?...

  1. #1 deefx57, 05.11.2016
    deefx57

    deefx57 Neuer Benutzer

    Dabei seit:
    05.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    wir haben ein Problem mit unserem Spülbecken in der Küche und bin dabei auf dieses Forum gestoßen. Vielleicht weiß jemand Rat?

    Wenn man das Wasser aufdreht, dann bleibt es ziemlich schnell im Spülbecken stehen. Wenn die Geschirrspülmaschine läuft, dann wird auch ordentlich Wasser ins Becken gepumpt und läuft erst nach Stunden vollständig ab. Wir hatten dann die Rohre mal komplett durchgeschaut, nicht verstopft, alles gut. Das Spülbecken hat kein sofortiges Gefälle, sondern das Wasser geht gleich nach links. Das hatten die Küchenleute so gebaut, die Küche ist erst ein halbes Jahr alt.

    Heute fiel mir dann ein, mal mit heißem Wasser zu testen, wo es hängt - siehe der rot markierte Bereich, Foto im Anhang.

    Wasser stand wieder im Becken und ich konnte fühlen, dass es nur im dunklen Rohrbereich heiß war, aber nicht im weißen. Also läuft auch nichts zum Siphon und das Rohr zur Wand war leer, beim Schütteln war nichts zu spüren/hören. Würde mir erstmal sagen, dass es an dieser Seitwärts-Konstruktion liegt. Auf der anderen Seite läuft ja aber das Wasser aus der Spülmaschine direkt in das weiße Rohr.

    Kurzum: Wir haben keine Ahnung, warum das Wasser steht und nicht richtig abläuft, wissen aber auch nicht, wen wir jetzt kontaktieren müssten um das zu beheben. Vermieter, falls das Rohr zur Wand das Problem ist - Küchenfirma, wenn es an der Rohrkonstruktion liegt? Wir verzweifeln. :(

    Kann einer der Profis hier erkennen, wo das Problem stecken könnte?

    Herzlichen Dank!
     

    Anhänge:

  2. #2 Schnulli, 05.11.2016
    Zuletzt bearbeitet: 05.11.2016
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    4.002
    Zustimmungen:
    395
    Hallo,

    wo gehts mit dem grauen Flexrohr weiter? Mach da mal bitte ein Foto.
    Da die Spülmaschine am weissen Rohr dranhängt (und über schwarz in die Spüle zurückdrückt) müsste eigentlich dahinter irgendwo ein "Knoten" sein.
    Und zieh das Flexrohr mal vom weissen Rohr ab, stell einen Eimer drunter, dreh das Wasser kurz auf. Kommt nun dort im Eimer das Wasser an?

    Gruß
    Thomas
     
  3. #3 deefx57, 05.11.2016
    deefx57

    deefx57 Neuer Benutzer

    Dabei seit:
    05.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Das Flexrohr geht dann in die Wand, siehe Foto. Es ist ein wenig suboptimal lang. Genau verfolgen können wir das Rohr nicht, weil da eine Schrankabdeckung herumgebaut wurde. Aber wenn wir Wasser in die Spüle laufen lassen, dann bleibt das Flexrohr scheinbar leer. Da schüttelt nichts und es fühlt sich leicht an. Das heiße Wasser von oben kam da zumindest nicht durch.
     

    Anhänge:

  4. #4 Mr.Ditschy, 05.11.2016
    Mr.Ditschy

    Mr.Ditschy Erfahrener Benutzer

    Dabei seit:
    06.10.2014
    Beiträge:
    3.600
    Zustimmungen:
    440
    Wenn dies ganze ein halbes Jahr alt ist und zuvor sicher auch funktioniert hat, könnte natürlich evtl. der Syphon zu sein .... wie erwähnt, einfach mal auseinander bauen.

    Glaub dies bekommt man auch ohne Fachmann hin ....
     
  5. Maggy

    Maggy Erfahrener Benutzer

    Dabei seit:
    21.04.2011
    Beiträge:
    3.408
    Zustimmungen:
    342
    Scheint er doch gemacht zu machen.

    Aber seit wann ist der Zustand so?
     
  6. #6 postler1972, 05.11.2016
    postler1972

    postler1972 Erfahrener Benutzer

    Dabei seit:
    21.11.2015
    Beiträge:
    125
    Zustimmungen:
    34
    1. Grauen Flexschlauc abziehen
    2. Wie schon geschrieben einen Eimer unterstellen und Wasser in die Spüle. Kommt das jetzt aus dem weißen Rohr?
    3. Wasser in den Flexschlauch schütten, am besten ein Wasserschlauch, läuft das ab?
     
  7. #7 Mr.Ditschy, 05.11.2016
    Mr.Ditschy

    Mr.Ditschy Erfahrener Benutzer

    Dabei seit:
    06.10.2014
    Beiträge:
    3.600
    Zustimmungen:
    440
    Ich lesse dazu nichts ....
     
  8. Maggy

    Maggy Erfahrener Benutzer

    Dabei seit:
    21.04.2011
    Beiträge:
    3.408
    Zustimmungen:
    342
    Das heißt doch die Rohre waren ab? Wobei ich es auch nicht recht glaube
     
  9. #9 Mr.Ditschy, 06.11.2016
    Mr.Ditschy

    Mr.Ditschy Erfahrener Benutzer

    Dabei seit:
    06.10.2014
    Beiträge:
    3.600
    Zustimmungen:
    440
    Ahh stimmt .... doch wo läuft denn das Wasser sonst hin?! :D
     
  10. #10 deefx57, 06.11.2016
    deefx57

    deefx57 Neuer Benutzer

    Dabei seit:
    05.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hi,

    danke für die vielen Antworten. Also die Rohre haben wir in der Tat schon komplett durchgeschaut. Also alles bis zum Flexrohr zerlegt, da war nichts drin und nichts verstopft. Gestern haben wir dann 1,5 Liter mal in das Flexrohr gekippt, da ist nicht hängengeblieben. Daher vermuten wir, dass es an den Konstruktion unterm Spülbecken liegen könnte?

    Das Problem ist vor ca. 6 Wochen aufgetaucht. Anfangs ist das Wasser langsam, aber dennoch abgelaufen. Und das wurde dann von Woche zu Woche schlimmer, bis zu dem Punkt, dass nach einem Spülmaschinengang das Becken quasi voll war und erst nach Stunden das Wasser abgeflossen war. Wenn man Wasser ins Spülbecken laufen lässt, dann ist nach ca. 10 Sekunden Schluss und das Wasser steht. Es läuft halt ab, aber extrem langsam.

    Hat das irgendwas mit Druck oder so zu tun? Wie gesagt, beim Einkippen von kochend heißem Wasser konnte ich an den Rohren fühlen, dass es quasi erstmal nur in den dunklen Rohren heiß war. In den weißen Richtung Siphon nicht. Erst ganz langsam nach und nach. Und auf der anderen Seite eben das Gegenteil, dass auch das Spülmaschinen Wasser nicht abläuft, sondern hoch kommt.

    Wir verzweifeln langsam, weil wir nicht erkennen können, wo das Problem nun steckt. :(
     
  11. #11 Mr.Ditschy, 06.11.2016
    Mr.Ditschy

    Mr.Ditschy Erfahrener Benutzer

    Dabei seit:
    06.10.2014
    Beiträge:
    3.600
    Zustimmungen:
    440
    Schraub doch nochmals den Siphon auseinander und mach den Wassertest bei jedem Rohr (solltest auch beim entfernten Flexrohr, Wasser ins Spühlbecken leeren ....) .... und dies was dann verstopft ist, bürste dies mit einer langen Bürste oder sonst was durch (oder am besten alle durchbürsten).

    Da muss irgendwo etwas verstopft oder zu sein.
     
  12. Maggy

    Maggy Erfahrener Benutzer

    Dabei seit:
    21.04.2011
    Beiträge:
    3.408
    Zustimmungen:
    342
    Ja so denke ich auch. Die Konstruktion hat sich vor 6 Wochen ja wohl nicht verändert. Da wird sich Fett abgelagert haben. Wenn du heute abend noch liest so wäre schön wenn du loses Spülmittel von der Geschirrspülmaschine im Haus hast das ist recht aggressiv. 1-2 Esslöffel mal oben auf den Siphon und dann kochend Wasser bis es oben leicht über steht und dann lass das mal über Nacht arbeiten .... von Drano halte ich nix.

    Aber keine Tabs da ist noch Klarspuehler bei der taugt dafür nicht. Dann versuche es lieber mit ner halben Flasche Pril.

    Fettloeser das ist wichtig.
     
  13. xeno

    xeno Erfahrener Benutzer

    Dabei seit:
    14.04.2016
    Beiträge:
    2.114
    Zustimmungen:
    460
    1,5l sind fast nichts, häng mal einen Gartenschlauch in das Flexrohr und dreh voll auf. Das muss dann problemlos abfließen (mal ne Minute laufen lassen). Halte das Flexrohr dabei ungefähr so, wie es auch befestigt wäre.
    Wenn dann das Wasser einwandfrei abfließt, und alle Rohre der Spüle auseinander gebaut wurden und frei sind, dann hab ich auch keine Ahnung. Irgendwo muss ein Fehler sein.

    Ich vermute das Problem irgendwie beim Flexrohr oder dahinter.

    Abgesehen davon: Ruft die Küchenbauer an. Die sind erstmal zuständig und sollen das korrigieren. Anscheinend war es ja von Anfang an nicht ganz optimal und wurde dann schnell noch schlechter.
     
Thema:

Wasser läuft nicht ab - Konstruktionsfehler?

Die Seite wird geladen...

Wasser läuft nicht ab - Konstruktionsfehler? - Ähnliche Themen

  1. Wasser zur Küchenamatur abdrehen

    Wasser zur Küchenamatur abdrehen: Hi, ich hoffe hier kann mir jemand helfen. Ich muss die Küchenamatur auswechseln und will dafür den Wasserzulauf dazu abdrehen. Wie man auf dem...
  2. Waschmaschine Bosch Maxx WL 2461 pumpt nicht ab

    Waschmaschine Bosch Maxx WL 2461 pumpt nicht ab: Hallo zusammen! Heute Nachmittag ist im Badezimmer die Sicherung während des Waschgangs rausgeflogen. Ich habe sie wieder eingemacht und nun steht...
  3. Wasser unter Spühlmaschine!?

    Wasser unter Spühlmaschine!?: Hallo Leute, ich habe einen neuen Geschirrspühler und wollte ihn in Betrieb nehmen. Jetzt habe ich Salz nachgefüllt und auch Wasser. Das Wasser...
  4. Ist das der Ablauf für das Wasser?

    Ist das der Ablauf für das Wasser?: hi, ich habe 2 Wasserhähne die aus der Wand kommen. Einmal wohl für kaltes und einmal für warmes Wasser. Da passen auch die Schläuche drauf....
  5. Wasser im Gully im wachraum

    Wasser im Gully im wachraum: Hallo ! :-) Wir bauen gerade ein Haus. Nun war ich heute mit meinem Sohn beim Turnen - dort auch im Waschraum mit einem Abfluss in der Mitte. (...