Waschmaschine zieht nicht in allen Programmen Wasser

Dieses Thema im Forum "Hausgeräte" wurde erstellt von naschatgno, 16.06.2016.

  1. #1 naschatgno, 16.06.2016
    naschatgno

    naschatgno Neuer Benutzer

    Dabei seit:
    16.06.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen :)

    Seit heute zieht meine Waschmaschine nicht mehr in allen Programmen Wasser.
    Genauer: Bei allen Waschprogrammen (Kurz-, Haupt-, Flecken, -Wollwäsche etc.) zieht sie zu Beginn KEIN Wasser.
    Gehe ich dagegen direkt auf "Spülen" oder "Vorwäsche" zieht sie ganz normal Wasser.

    Es ist eine schon etwas ältere Maschine (AEG Lavamat W 1200) ohne Display etc, sondern mit mit diesem rundlaufenden Schalter.

    Kann mir vielleicht jemand weiterhelfen, woran das liegen könnte? Ich habe bei meinen Recherchen bisher immer nur etwas dazu gefunden, wenn die Waschmaschine überhaupt kein Wasser mehr zieht.

    Liebe Grüße
     
  2. AdMan

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 harekrishnaharerama, 16.06.2016
    harekrishnaharerama

    harekrishnaharerama Erfahrener Benutzer

    Dabei seit:
    24.05.2011
    Beiträge:
    5.869
    Zustimmungen:
    87
    Hallo und Willkommen im Forum :)

    Welche Postleitzahl wohnst Du? Gibt es da ein Repaircafé?
    Ansonsten Teamhack.de auch noch mal posten.

    Ist das schon eine Maschine mit Computer? Kann man den resetten?
    Kabelziehen, warten und wieder neu probiert?
    Den Wasserdruck verändert? (Hahn zu oder mehr geöffnet?)

    Den AEG-Service von heute kenne ich leider nicht, wäre aber zumindest einen Versuch wert, den zu kontaktieren, obwohl ich glaube, die werden da nicht helfen.

    Nicht zuletzt überlegen, ob man die Maschine defekt verkauft, eine gebrauchte gibt es meist schon günstiger als eine Reparatur. Manche Waschmaschinenhändler nehmen die auch in Zahlung, reparieren sie und verkaufen sie dann weiter, die haben meist auch günstigen Ersatz da ;)
     
  4. #3 Schnulli, 16.06.2016
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.596
    Zustimmungen:
    196
    Hallo,

    nachdem Wasser im Spülprogramm eingelaufen ist, läuft dies durch bzw. funktioniert das Abpumpen noch ordnungsgemäß?

    Gruß
    Thomas
     
  5. #4 naschatgno, 16.06.2016
    naschatgno

    naschatgno Neuer Benutzer

    Dabei seit:
    16.06.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Ja, das abpumpen läuft problemlos und der Waschvorgang auch. Ich bin jetzt dazu übergegangen "Vorwäsche" einzustellen, damit Wasser einläuft. Dann lass ich das ganze ein paar Umdrehungen machen, schalte das Vorwaschprogramm aus. Dann drehe ich das Rad weiter auf die normale Wäsche, schalte an und das Waschprogramm läuft ganz normal mit dem bereits eingepumpten Wasser.

    @harekrishnaharerama: Nein, die Maschine hat keinen Computer. Den Wasserdruck habe ich auch bereits verändert und das Kabel auch bereits gezogen.
     
  6. #5 Schnulli, 16.06.2016
    Zuletzt bearbeitet: 16.06.2016
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.596
    Zustimmungen:
    196
    Ich würde tippen, dass die Wasserweiche defekt ist. Diese schaltet den Wasserzulauf zwischen den Einspülkammern um. Also da wo das Pulver und das Weichspülerzeugs usw... reinkommen. Für die Spül- und Vorwäscheprogramme geht das Wasser über eine andere Kammer als für das Hauptprogramm, da wo üblicherweise das Pulver für den Hauptwaschgang drin ist.
    Sollte das der Fall sein behaupte ich mal kühn, dass sich eine Reparatur (sofern du es nicht selbst machen möchtest) evtl. nicht mehr lohnt. Die Weiche wird wohl irgendwas zwischen 60 und 100 € kosten zzgl. Einbau

    Gruß
    Thomas
     
    harekrishnaharerama gefällt das.
  7. xeno

    xeno Erfahrener Benutzer

    Dabei seit:
    14.04.2016
    Beiträge:
    1.030
    Zustimmungen:
    238
    Meine Eltern hatten eine AEG Lavamat, da war 3 mal die Wasserweiche kaputt und dann klickt/knackt die ein paar mal und startet aber nicht. Wenn man sich die Technik ansieht mit Plastikzahnrädern usw. wird einem auch sofort klar, warum die immer kaputt geht. Außerdem hab ich mehrmals die Motorkohlen gewechselt, weil die irgendwie schnell verschlissen sind.

    Ich hab mir dann trotzdem auch eine AEG gekauft. Nach 3 Jahren Totalschaden (Lagerschaden an der Trommellagerung).
    Jetzt haben meine Eltern und ich jeweils eine Miele und bisher keine Probleme.
     
    harekrishnaharerama gefällt das.
  8. #7 Olli 850, 16.06.2016
    Olli 850

    Olli 850 Erfahrener Benutzer

    Dabei seit:
    12.04.2011
    Beiträge:
    460
    Zustimmungen:
    6
  9. #8 Schnulli, 17.06.2016
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.596
    Zustimmungen:
    196
    Wurde immer die komplette Weiche getauscht? Oder kann man da ggf. einzelne Ventile tauschen? Vielleicht ist in diesem Fall ja auch nur ein Magnetventil daran defekt oder ein Kabel locker oder so was....
     
  10. xeno

    xeno Erfahrener Benutzer

    Dabei seit:
    14.04.2016
    Beiträge:
    1.030
    Zustimmungen:
    238
    Es wurde immer die komplette Weiche getauscht, es war die Mechanik kaputt jedes Mal.
    Das glaubst du echt nicht, wenn du es nicht gesehen hast.
    Anstatt einfach einem Magnetventil pro Spülkammer war da ein Magnetventil für den Zulauf und die gewünschte Spülkammer wurde durch einen "Plastikschnorchel" mit Gummimuffe am Ende versorgt, der mit einem Plastikgetriebe mit Plastiklagerung und einem Getriebemotor zwischen den Kammern verstellt wurde. Und nach einiger Zeit sind immer die Getriebezahnräder durchgerutscht und haben die hohe Kraft, die nötig ist um den Schnorchel zwischen den verschiedenen "Rastpunkten" zu bewegen, nicht mehr aufgebracht. Unfassbare Murkskontruktion.
     
  11. #10 Naturmensch, 02.10.2016
    Naturmensch

    Naturmensch Neuer Benutzer

    Dabei seit:
    02.10.2016
    Beiträge:
    11
    Zustimmungen:
    0
    Ich würde mal ganz stark auf die Wasserweiche tippen
     
Thema:

Waschmaschine zieht nicht in allen Programmen Wasser

Die Seite wird geladen...

Waschmaschine zieht nicht in allen Programmen Wasser - Ähnliche Themen

  1. Waschmaschine an Eckventil Küche

    Waschmaschine an Eckventil Küche: Hallo, ich habe in der Küche ein Kaltwasser-Eckventil, an dem eine Niederdruck-Armatur und eine Spülmaschine hängt. Das Eckventil hat also zwei...
  2. Wasser läuft nicht ab - Konstruktionsfehler?

    Wasser läuft nicht ab - Konstruktionsfehler?: Hallo zusammen, wir haben ein Problem mit unserem Spülbecken in der Küche und bin dabei auf dieses Forum gestoßen. Vielleicht weiß jemand Rat?...
  3. Waschmaschine und Gastherme

    Waschmaschine und Gastherme: Hallo Leute, ich habe eine Wama Hoover Vision Tech D2 und eine Gastherme Junkers. Die Therme gehört in die Mietwohnung in der ich lebe. Einmal...
  4. Spüle nicht direkt am Wasser/Abwasser-Anschluss?

    Spüle nicht direkt am Wasser/Abwasser-Anschluss?: Hallo Zusammen, ich habe eine gebrauchte Küche gekauft. Wenn ich die Arbeitsplatte so wieder verwenden würde wie sie ist, wäre die Spüle nicht...
  5. Waschmaschine, Roststelle

    Waschmaschine, Roststelle: Unterhalb der Waschmittelkammer hat sich Rost gebildet, was kann man hier am besten machen ? [IMG] Vielen Dank