Untertischgerät läuft ewig nach

Diskutiere Untertischgerät läuft ewig nach im Sanitärtechnik Forum im Bereich Der Innenausbau; Hey hey, ich hoffe ihr könnt mir helfen den Fehler einzugrenzen Ich hab mir ein neues, wohl von Ebay, da günstig, Untertischgerät gekauft....

  1. daisou

    daisou Neuer Benutzer

    Dabei seit:
    20.01.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hey hey,

    ich hoffe ihr könnt mir helfen den Fehler einzugrenzen

    Ich hab mir ein neues, wohl von Ebay, da günstig, Untertischgerät gekauft. Ein Clage S5-U.

    Dazu habe ich mir noch eine (günstige Budget-Armatur) Mischbaterie geholt, da die alte undicht war.

    Ich alles angeschlossen, ist auch alles dicht, das Untertischgerät volllaufen lassen, wasser angemacht, alles ist gut. Hab auch vorher bei den Wasserwerken angerufen und nachgefragt wieviel Druck wir hier haben, damit ich wusste ob ich die Sperre in den Schlauch einbauen musste, ja musste ich
    Das Wasser wurd warm und das Warmwasser lief ein wenig nach. Aber alles im Rahmen.

    Nun waren wir das Wochenende weg, nun komm ich nach hause und hab feststellen müssen das das Warmwasser ca 10-15 Sekunden nachläuft. Also gut einen Liter an Wasser rausdrückt. Das hat zur Folge wenn ich Warmwasser anmache, das sich dann erstmal das Untertischgerät füllen muss, und dann kommt recht spät auch das Restwarmwasser raus.

    Zudem passiert es, zumindest wenn ich das Gerät auf 85C stehen habe, das zwischendurch gut ein halber Liter Wasser, warm, ausläuft, ohne das neues Wasser nachfließt.

    Nun hatte ich bei dem Untertischgerät so nen grandiosen Verkäufer der das Gerät ohne Umverpackung einfach in einen Pappkarton mir schickte.

    Nun weiß ich nicht, ist das Untertischgerät defekt oder ist nur die Mischbaterie dran schuld. Vom Verkäufer der Mischbaterie bekomme ich eine neue, aber mein Elan ist eh nich so berauschend daran wieder rumschrauben zu müssen und würde mich nur um so mehr ärgern wenn es dann tatsächlich wirklich am Untertischgerät liegt.

    Ich hoffe das war soweit verständlich

    Grüße
     
  2. Anzeige

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MacFrog, 22.01.2014
    MacFrog

    MacFrog
    Moderator

    Dabei seit:
    26.08.2006
    Beiträge:
    5.245
    Zustimmungen:
    232
    Hi hat deine Armatur 2 oder 3 Anschlüsse? Bei 2 hast soeben den Fehler gefunden.
     
Thema: Untertischgerät läuft ewig nach
Besucher kamen mit folgenden Suchen
  1. untertischgerät immer an

    ,
  2. untertischgerät läuft nicht voll

Die Seite wird geladen...

Untertischgerät läuft ewig nach - Ähnliche Themen

  1. Toilette läuft schlecht ab

    Toilette läuft schlecht ab: Hallo zusammmen, meine Toilette bereitet mir Probleme, und ich hoffe, hier vielleicht den ein oder anderen hilfreichen Tip zu bekommen.:) Vor...
  2. Badewannenarmatur tropft/läuft weiter

    Badewannenarmatur tropft/läuft weiter: Ein Haustechniker hat an meiner Badewannenarmatur die Kartuschen für das Kalt- und Warmwasser erneuert/ ausgetauscht. Jetzt ist es noch schlimmer...
  3. Oberflächenwasser vom Acker läuft durch die Mauer

    Oberflächenwasser vom Acker läuft durch die Mauer: Die Mauer ansich hält durchaus eine gewisse Feuchtigkeit auf, etwas "braune" Brühe drückt es dann aber nach einiger Zeit durch. Schlimmer ist,...
  4. Überdruck ventil läuft über

    Überdruck ventil läuft über: Guten Tag zusammen, Ich bin froh euch gefunden zu haben und hoffe das Ihr mir helfen könnt. Folgendes, Ich habe seit gestern das problem, dass...
  5. Neues Siphon gekauft wasser läuft nur noch seeeehr langsam ab.

    Neues Siphon gekauft wasser läuft nur noch seeeehr langsam ab.: Ich wende mich hier an euch nachdem ich sonst keine weitere ahnung mehr habe. Ich habe heute im Obi ein neuen Siphon mit so einem schlauch gekauft...