Keine Zirkulation !!! Pumpe Läuft... oder ???

Dieses Thema im Forum "Sanitärtechnik" wurde erstellt von Seb, 27.07.2007.

  1. Seb

    Seb Erfahrener Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    179
    Zustimmungen:
    1
    Hallo,
    habe heut einen Kunden gehabt bei dem das Warme Wasser nicht zirkuliert. Situation ist Folgende:
    Warmwasserspeicher mit 2 Zirkulationskreisen (linke und rechte Haushälfte).
    Habe festgestellt das beide Pumpen (also je eine pro Zirku) nicht laufen.

    Also neue rein-schraubendreher auf die pumpe und ans Ohr-stecker rein-gehört-Läuft.

    Jedoch trotzdem keine Zirkulation. Habe danach die schraube vorn an der Pumpe geöffnet und festgestellt das die Pumpen stehen.

    Allerdings höre Ich, wie ja schon beschrieben das die Pumpen anlaufen wenn Ich den stecker einstecke.
    Was kann das sein ??

    Sind die Pumpen vielleicht zu klein (Wilo star Z20/1) ???
    Kann Ich mir aber eigentlich nicht vorstellen da ja ein Zirkulationskreislauf eh da sein sollte !!!
     
  2. AdMan

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Seb

    Seb Erfahrener Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    179
    Zustimmungen:
    1
    Nur für den Fall das es jemanden interressiert...... Die Wilo star Z20/1 ist die einzige Zirkupumpe von Wilo die auffhört zu laufen wenn man die schraube vorn rausdreht !!!

    Kann ja sein das dem ein oder anderen mal weiterhilft !!!
     
Thema: Keine Zirkulation !!! Pumpe Läuft... oder ???
Besucher kamen mit folgenden Suchen
  1. zirkulationspumpe macht geräusche

    ,
  2. wilo zirkulationspumpe macht geräusche

    ,
  3. zirkulationspumpe geräusche

    ,
  4. zirkulationspumpe funktioniert nicht,
  5. keine zirkulation,
  6. umwälzpumpe zirkulation,
  7. trinkwasser zirkulationspumpe macht geräusche,
  8. warmwasser zirkulationspumpe macht geräusche,
  9. wilo pumpe schraube,
  10. umwälzpumpe macht geräusche,
  11. zirkulationpumpe,
  12. zirkulationspumpe läuft nicht,
  13. wilo zirkulationspumpe läuft nicht,
  14. trinkwasser zirkulationspumpe keine zirkulation ,
  15. zirkulationspumpe warmwasser Wilo,
  16. zirkulationspumpe keine zirkulation,
  17. läuft die zirkulationspumpe,
  18. geräusche zirkulationspumpe,
  19. heizungspumpe läuft wasser zirkuliert nicht,
  20. wilo pumpe star z201 forum,
  21. keine zirkulation im,
  22. zirkulationspumpe macht geräusche wilo,
  23. wilo umwälzpumpe macht geräusche,
  24. 2 zirkulationskreise,
  25. wilo z 20 dreht nicht
Die Seite wird geladen...

Keine Zirkulation !!! Pumpe Läuft... oder ??? - Ähnliche Themen

  1. Wasser läuft nicht ab - Konstruktionsfehler?

    Wasser läuft nicht ab - Konstruktionsfehler?: Hallo zusammen, wir haben ein Problem mit unserem Spülbecken in der Küche und bin dabei auf dieses Forum gestoßen. Vielleicht weiß jemand Rat?...
  2. Kompost "läuft" aus verdrängt Rasen

    Kompost "läuft" aus verdrängt Rasen: Hallo. Ich weiss leider nicht ob ich mit meinem Thema hier genau richtig bin aber ich wüsste nicht in welches Unterforum ich mein Problem sonst...
  3. Bad Lüfter läuft nicht :/

    Bad Lüfter läuft nicht :/: Hi ich habe mir fürs Bad einen Lüfter gekauft und versuche diesen gerade anzuschließen. An sich ganz einfach L/N anklemmen (an das Bad licht -...
  4. Abwasser läuft nicht ab. Leitungen nicht Verstopft. !HILFE!

    Abwasser läuft nicht ab. Leitungen nicht Verstopft. !HILFE!: Hallo, aktuell haben wir das Problem, dass das Abwasser der Badewanne/Dusche/Waschbecken/Toilette nicht vernünftig abläuft. Die Leitung ist nicht...
  5. Sicherheitswarnung Grundfoss Pumpen

    Sicherheitswarnung Grundfoss Pumpen: ---------- Am 30. Oktober 2015 erfuhren wir, dass ein Kurzschluss bei zwei Magna3 Pumpen während des Betriebs auftrat. Es entstand kein...