Heizlüfter läuft nicht

Dieses Thema im Forum "Elektroinstallation und Elektrotechnik" wurde erstellt von bastler58, 07.03.2012.

  1. #1 bastler58, 07.03.2012
    bastler58

    bastler58 Neuer Benutzer

    Dabei seit:
    07.03.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Forumer,
    ich habe bisher immer nur sehr interessiert mitgelesen ohne mich aktiv zu beteiligen.
    Nun ist bvei mir ein technisches Problem aufgetaucht, zu dem ich einen Tipp benötige.
    Ich habe eine alte Scheune mit eigenem Stromanschluss erworben. Als ich nun einen Heizlüfter mit max. 2000 W
    angeschlossen habe, lief dieser nur auf der Stufe 1 mit kalter Luft. Die Stufen 2 und 3 mit warmer Luft funktionierten nicht.
    Ich habe dann die drei weißen Dreh-/Porzellansicherungen gegen neue ausgetauscht. Keine Veränderung, Heizlüfter funktioniert nicht.
    Mit Multmeter gemessen: 228 - 230 V.
    Den Heizlüfter Zuhause ausprobiert: Läuft einwandfrei.
    Jetzt grüble ich, was könnte das sein.
    Hat mir jemand einen Rat ?

    LG vom Bastler 58
     
  2. AdMan

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 howie67, 07.03.2012
    howie67

    howie67 Erfahrener Benutzer

    Dabei seit:
    19.10.2011
    Beiträge:
    1.000
    Zustimmungen:
    0
    Das ist seltsam.
    Ich weiss gar nicht ob hier ein Elektriker mit liest...
    Aber wiso 3 Sicherungen? Kann es sein das Du da 400V hast und die 230V davon abgezweigt wurden (kann man machen)?
     
  4. #3 Schnulli, 07.03.2012
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.585
    Zustimmungen:
    191
    Hallo,

    Ich glaube nicht. Zumindest ist mir keiner mehr bekannt.


    War auch mein Gedanke, erklärt aber m.e. nicht, warum der Lüfter nur auf einer Stufe läuft.... Ohne nähere Infos zur Elektrik/zum Anschluß wirds wohl schwierig.

    Gruß
    Thomas
     
  5. #4 howie67, 07.03.2012
    howie67

    howie67 Erfahrener Benutzer

    Dabei seit:
    19.10.2011
    Beiträge:
    1.000
    Zustimmungen:
    0
    Kann es sein das man die 230V "verkehrt" von den 400V abgreifen kann?
    Ich hab da auch keine rechte Ahnung von, sowas lass ich immer machen.
     
  6. #5 Schnulli, 07.03.2012
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.585
    Zustimmungen:
    191
    Hallo,

    nein, auf jeder der 3 Phasen liegen 230 V gegen den Neutralleiter an.

    Gruß
    Thomas
     
  7. #6 howie67, 07.03.2012
    howie67

    howie67 Erfahrener Benutzer

    Dabei seit:
    19.10.2011
    Beiträge:
    1.000
    Zustimmungen:
    0
    Tja, dann bleibt ja wohl nur der gang zum Vermieter, der muss ja dafür sorgen das er die Scheune auch nutzen kann, sprich "normal" den Strom benutzen kann.
    Ich würde aber auch mal noch testen ob andere Geräte an dem Anschluß problemlos funktionieren oder nicht.

    PS: gerade gelesen, er hat sie ja gekauft....
    Dann ab zum Elektriker....
     
  8. #7 bastler58, 08.03.2012
    bastler58

    bastler58 Neuer Benutzer

    Dabei seit:
    07.03.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Danke an alle. Ich geh zum Fachmann.
     
  9. #8 howie67, 08.03.2012
    howie67

    howie67 Erfahrener Benutzer

    Dabei seit:
    19.10.2011
    Beiträge:
    1.000
    Zustimmungen:
    0
    Wäre nett wenn Du uns dann mal auf dem laufenden hälst was es denn dann am ende nun war.
     
Thema: Heizlüfter läuft nicht
Besucher kamen mit folgenden Suchen
  1. maico lüfter funktioniert nicht

    ,
  2. heißlüfter 3 phasen funktioniert nicht mehr

    ,
  3. heizlüfter geht aufeinmal nicht an

    ,
  4. maico lüfter badeZimmer geht nicht aus,
  5. wie funktionieren maico lüfter,
  6. maico Ventilatoren wie funktionieren sie,
  7. heizlüfter funktioniert nicht mehr,
  8. maico lüfter im bad geht nicht mehr aus,
  9. maico lüfter läuft nicht mehr,
  10. heizlüfter scheune,
  11. gastherme f21,
  12. badheizlüfter ventilator geht nicht,
  13. heizlüfter nur auf stufe
Die Seite wird geladen...

Heizlüfter läuft nicht - Ähnliche Themen

  1. Wasser läuft nicht ab - Konstruktionsfehler?

    Wasser läuft nicht ab - Konstruktionsfehler?: Hallo zusammen, wir haben ein Problem mit unserem Spülbecken in der Küche und bin dabei auf dieses Forum gestoßen. Vielleicht weiß jemand Rat?...
  2. Kompost "läuft" aus verdrängt Rasen

    Kompost "läuft" aus verdrängt Rasen: Hallo. Ich weiss leider nicht ob ich mit meinem Thema hier genau richtig bin aber ich wüsste nicht in welches Unterforum ich mein Problem sonst...
  3. Bad Lüfter läuft nicht :/

    Bad Lüfter läuft nicht :/: Hi ich habe mir fürs Bad einen Lüfter gekauft und versuche diesen gerade anzuschließen. An sich ganz einfach L/N anklemmen (an das Bad licht -...
  4. Abwasser läuft nicht ab. Leitungen nicht Verstopft. !HILFE!

    Abwasser läuft nicht ab. Leitungen nicht Verstopft. !HILFE!: Hallo, aktuell haben wir das Problem, dass das Abwasser der Badewanne/Dusche/Waschbecken/Toilette nicht vernünftig abläuft. Die Leitung ist nicht...
  5. Wasser wird kalt beim Duschen wenn die Spülmaschine läuft

    Wasser wird kalt beim Duschen wenn die Spülmaschine läuft: Hallo, wenn ich bei meinen Eltern dusche während die Spülmaschine läuft, wird das Wasser immer mal kalt, ansonsten nicht. Die Spülmaschine ist...