Habe ich was falsch gemacht vor 25 Jahren ???

Diskutiere Habe ich was falsch gemacht vor 25 Jahren ??? im Elektroinstallation und Elektrotechnik Forum im Bereich Der Innenausbau; Hallo, habe größeres Problem und möchte versuchen, dieses übersichtlich darzustellen. Vorgeschichte: Habe vor ca 25J. in meinem Wohnzimmer die...

  1. amhom

    amhom Neuer Benutzer

    Dabei seit:
    21.07.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo, habe größeres Problem und möchte versuchen, dieses übersichtlich darzustellen. Vorgeschichte: Habe vor ca 25J. in meinem Wohnzimmer die eine Deckenleuchte ( mit eigenem Ein-Aus-Schalter ) abmontiert, ein Kabel angeschlossen und daran in Reihe 3 Neonlampen an der Fensterwand als indirekte Beleuchtung angeschlossen. Hat 25J. funktioniert. Nun zu meinen Fragen:
    Weihn.baum mit LED an Steckdose, wenn Strom ausgeschaltet wird, immer noch geringes Leuchten der LED. ( Schalter getauscht, bringt nichts )
    Neuen Aktiv-Subwoofer ( also an Steckdose angeschlossen )aufgestellt. Wenn Musik abgestellt wird, geht er aus. Mitten in der Nacht stellt er sich ein und es kommt zu einem lauten Brummen. Wenn ich die vorne erwähnten Neonlampen einschalte, hört das Brummen auf. Schalte ich die Lampen wieder aus, brummt es wieder. Das ist etwa 2-3 mal reproduzierbar. Um den Fehler einzugrenzen wollte ich Euch zuerst um Rat fragen. Ich komme wahrscheinlich nicht um den Einsatz eines Elektriker herum, aber vielleicht kann ich, wie gesagt, den Fehler eingrenmzen. Es wäre toll, wenn die Fachleute unter Euch antworten würden. Ich habe bereits eine gewisse Idee, möchte aber erst einmal Eure Antworten abwarten.
    Noch schöne Restweihnachten wünscht Manfred
     
  2. Anzeige

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MacFrog, 26.12.2011
    MacFrog

    MacFrog
    Moderator

    Dabei seit:
    26.08.2006
    Beiträge:
    5.141
    Zustimmungen:
    206
    ICH als nichtelektriker tippe mal stark auf restspannung in den Startern der NEonröhren , aber mal sehen was unser Haus-und Hof-Forenelekriker noch dazu sagt :)
    (Bei mir geht immer der Pc an , wenn ich die Garagenbeleuchung anwerfe (5x Neon).. Ich glaub manchmal spukt es.. :D
     
  4. #3 Schnulli, 27.12.2011
    Zuletzt bearbeitet: 27.12.2011
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.832
    Zustimmungen:
    316
    Hallo,

    das kann ich nicht sein, da ich sowas nicht gelernt habe:p. Ich gebe trotzdem mal meinen Senf dazu.

    Das kann an der Tatsache liegen, das es eben LEDs sind. Denen reicht ein ganz geringer Strom, um sie zum glimmen zu bringen. Der kann entstehen durch fehlerhafte Elektroinstallation (in 25 Jahren kann viel passieren) oder einfach durch die Tatsache, dass ein paar stromführende Leitungen parallel liegen (kapazitive Kopplung; ist nix schlimmes, führt aber zu solchen Effekten).

    Das klingt seltsam, aber wird aber meiner Meinung nach wohl irgendwie mit den offenbar ziemlich alten Neonröhren bzw. deren Vorschaltgeräten zusammenhängen. Unabhängig vom weiteren Vorgehen: Die würde ich auf jeden Fall schonmal komplett austauschen (elektronisches Vorschaltgerät und ggf. T5-Röhren).
    Spaßhalber (nicht lachen jetzt, ist wirklich ernst gemeint :D): Steck mal den Stecker des Lautsprechers andersherum in die Steckdose rein. Selbiges kannst du mal mit den LED versuchen (Obwohl es da wahrscheinlich nichts bringen wird) Passiert noch was?

    Gruß
    Thomas
     
  5. amhom

    amhom Neuer Benutzer

    Dabei seit:
    21.07.2011
    Beiträge:
    9
    Zustimmungen:
    0
    ich werde das mal ausprobieren, ich dachte schon, dass ich damals vielleicht irgendwo an einem Schalter oder an einer Dose die stromführende Leitung vertauscht habe und daher trotz ausgeschalteten Geräten einen geringen Strom auf dem Neutralleiter habe ????? Eigenartig finde ich halt, dass das mit den Neonröhren im gleichen Zimmer ist wie der Subwoofer. Habe übrigens ausprobiert und nachts ( passiert im übrigen auch tagsüber ständig ) beim brummen das andere Licht ( nicht die Neonröhren ) im Zimmer angeschaltet. Auch dann hört das Brummen sofort auf. Das sieht wirklich nach Restspannung aus, doch wo kommt so was her ????? Vielleicht haben wir hier im Forum einen absoluten Profi, der direkt sagt, hoppla, das kommt von ..... Aber vielleicht gibt es ja tatsächlich Geister, die sich an meinen Geräten zu schaffen machen :) Grüße, Manfred
     
Thema: Habe ich was falsch gemacht vor 25 Jahren ???
Die Seite wird geladen...

Habe ich was falsch gemacht vor 25 Jahren ??? - Ähnliche Themen

  1. Rollladenkasten Beck+Heun: Schaumstoff löst sich auf nach nur 13 Jahren!

    Rollladenkasten Beck+Heun: Schaumstoff löst sich auf nach nur 13 Jahren!: Hallo Zusammen, wir haben 13 Jahre alte Rolladenkästen von Beck+Heun. Da löst sich die Schaumstoffdichtung des Deckels auf der Seite zum Fester...
  2. Holzbalken 50er Jahre Farbton?

    Holzbalken 50er Jahre Farbton?: Hallo zusammen, da ich gerade mein Wochenendhaus am renovieren bin und es aus den 50er Jahren stammt, möchte ich die Holzbalken an der Decke mit...
  3. Einbau einer bodenebenen Dusche.Unsere alte Dusche ist 40 Jahre alt.

    Einbau einer bodenebenen Dusche.Unsere alte Dusche ist 40 Jahre alt.: Hallo zusammen, Unsere Dusche ist alt und über 40 Jahre alt. Ich würde jetzt gerne eine ebenerdige oder zumindest eine mit ganz flacher Wanne...
  4. Was mache ich falsch (Aloe Vera)?

    Was mache ich falsch (Aloe Vera)?: Hallo zusammen. Ich habe ein Problem. Ich soll auf die Aloe Vera-Pflanze einer Freundin aufpassen, die für einige Zeit im Ausland ist, da ich für...
  5. Falsche Bauakte

    Falsche Bauakte: Hallo zusammen, ich habe gerade ein sanierungsbedürftiges Haus gekauft und werde sicher hier noch so einige Fragen haben. Aber fangen wir mal...