gs miele g 646sci ablaufpumpe arbeitet nicht mehr

Dieses Thema im Forum "Hausgeräte" wurde erstellt von polio, 08.03.2015.

  1. polio

    polio Guest

    Sie pumpt das Wasser nach dem Start nicht ab. sie brummt. Wasser im Sumpf geleert.Neu
    gestartet. Pumpe brummt und vibiert wieder für kurze Zeit und öffnet dann die Wasserzufuhr.
    Dann kommt der Stop und die zu- u. Ablauf-LED leuchtet auf. Sumpf wieder durch schöpfen
    entleert Rücklaufventil geöffnet. Keine Restteile gefunden. Schaufelrad ist nicht leichtgängig.
    GS vom Netz gedrennt. Untere Verblendung entfernt. Am unteren Teil der Ablaufpumpe haftet
    Salz an. Auch unter der Salzanhaftung auf der Bodenwanne ist Salzkruste. GS wieder ans Netz.
    Wieder gestartet - Pumpe brummt und beim Tasten Vibration. GS wieder durch Steckerzug
    vom Netz enommen. Meine Vermutung: Pumpe hat sich mit Salz festgefressen. Wenn ja, wie
    kann die Ablaufpumpe ausgebaut werden, damit sie wieder gangbar gemacht werden kann
    Für die Mithilfe jetzt schon meine besten Dank
    manfred
     
  2. AdMan

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 harekrishnaharerama, 09.03.2015
    harekrishnaharerama

    harekrishnaharerama Erfahrener Benutzer

    Dabei seit:
    24.05.2011
    Beiträge:
    5.869
    Zustimmungen:
    87
    Miele hat einen hervorragenden Kundenservice - dort nachfragen - und fast alle Teile erhält man über 10 Jahre und länger ;)
     
  4. #3 MacFrog, 09.03.2015
    MacFrog

    MacFrog
    Moderator

    Dabei seit:
    26.08.2006
    Beiträge:
    4.969
    Zustimmungen:
    160
    Für Miele kannst du auf der Homepage auch fast alle Anleitungen (und auch zeichnungen) Herunterladen , oder werden dir problemlos per Mail geschickt (Hab ich schon mehrfach gemacht)
     
Thema: gs miele g 646sci ablaufpumpe arbeitet nicht mehr
Besucher kamen mit folgenden Suchen
  1. miele geschirrspüler g 657i umwälzpumpe

Die Seite wird geladen...

gs miele g 646sci ablaufpumpe arbeitet nicht mehr - Ähnliche Themen

  1. Elektrischer Rolladen fährt nicht mehr hoch

    Elektrischer Rolladen fährt nicht mehr hoch: Hallo allerseits, ich habe schon mal ein wenig stöbern können aber nicht das rechte gefunden, was mir weiterhilft. Ich habe einen elektrischen...
  2. "Datei Hochladen" Button wird nicht mehr angezeigt

    "Datei Hochladen" Button wird nicht mehr angezeigt: Bei mir ist die Stelle unter dem Eingabefeld einfach weiß, man kann aber trotzdem drauf klicken und es funktioniert wohl auch noch. Manchmal wird...
  3. Für mehr Fläche am Dachboden

    Für mehr Fläche am Dachboden: Hallo zusammen! Ich bin seit längerem am Überlegen mir am Dachboden mehr Platz zu verschaffen um dort einen Fernseher hinstellen zu können....
  4. Toilettenspülung stoppt nicht mehr

    Toilettenspülung stoppt nicht mehr: Hallo, mein Unterspülkasten (1992 DAL? Grohe?) hat vereinzelt folgendes Problem: ich betätige den Drücker, Wasser läuft ab (Kasten läuft leer),...
  5. Laminat hat bereits mehrere kleine Gebrauchsspuren

    Laminat hat bereits mehrere kleine Gebrauchsspuren: Hallo, obwohl unser Buchelaminat erst 6 Jahre alt ist, hat es bereits mehrere Gebrauchsspuren. Das heisst kleine Bereiche der Oberfläche haben...