Elekt.Tö nur4volt videosprechanlage

Diskutiere Elekt.Tö nur4volt videosprechanlage im Elektroinstallation und Elektrotechnik Forum im Bereich Der Innenausbau; Hallo allen zusammen ertsmal, Folgendes Problem habe ich Videosprechanlage in einem Mehrfamilienhaushaus. Klingeln und alles funktionsfähig,...

  1. Sulo88

    Sulo88 Neuer Benutzer

    Dabei seit:
    08.02.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo allen zusammen ertsmal,

    Folgendes Problem habe ich
    Videosprechanlage in einem Mehrfamilienhaushaus. Klingeln und alles funktionsfähig, sprich jeder im Haus hat Bild und tun und klingelt auch bei jedem in der Wohnung.
    Jedoch lässt sich der elekt Tö nicht betätigen(bekommt nur 4volt Spannung, benötigt allerdings 6-12) . Dieser bezieht seinen Strom vom außenpanel dessen Netzteil nicht innen ist sofern extern vebunden wird. Läuft mit 12Volt.

    Bedanke mich schonmal für alle Bemühungen eurerseits.
     
  2. Anzeige

  3. eli

    eli Erfahrener Benutzer

    Dabei seit:
    10.05.2013
    Beiträge:
    2.677
    Zustimmungen:
    782
    lief die Anlage jemals ?

    Womit, wo und wie die Spannung gemessen ?

    Wurde was verändert ?

    Bricht beim versuch die Tür zu öffnen das Bild zusammen oder die Sprechverbindung ?

    Über was für eine Anlage reden wir ?
     
  4. Sulo88

    Sulo88 Neuer Benutzer

    Dabei seit:
    08.02.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Ist eine neue Anlage daher noch nie in Aktion gewesen.
    Gemessen wurde mit einem handelsüblichen Messgerät und verändert wurde nicht. Ist auch an sich eine super einfache Installation. Die Verbindung zwischen dem aussenmodul und den Monitoren in den Wohnungen läuft über gewöhnliche Netzwerkkabel. Ansonsten nur ein Netzteil am Switch wo alle Verbindungen zusammen führen und vom Switch ein Netzwerkkabel zum aussenmodul.
    Switch und aussenmodul haben je ein Netzteil mit 12v ausgangsspannung.
     
  5. #4 eli, 08.02.2018
    Zuletzt bearbeitet: 08.02.2018
    eli

    eli Erfahrener Benutzer

    Dabei seit:
    10.05.2013
    Beiträge:
    2.677
    Zustimmungen:
    782
    Ich denke mal du hast in der Außensprechstelle die 12V messen wollen die zum Türöffner gehen ?

    wenn du beim betätigen dann nur noch 4V messen kannst mit angeklemmten Türöffner ist

    entweder der TÖ defekt, nicht für die Spannung ausgelegt ( Wechsel u Gleichspannung ), das Netzteil zu klein, Kurzschluß auf der Leitung, Spannungsfall zu hoch oder Messfehler oder aber der Türöffner ist nicht für die Anlage ausgelegt.
    Einige Hersteller schreiben z.B in die BDA Türöffner mit max 45Ohm usw...

    Also, welche Anlage hast du.. welchen Türöffner, wie und wo gemessen .
    wenn wir wissen was verbaut ist und wo gemessen wurde kann man ne menge Ausschließen.
     
  6. #5 Schnulli, 08.02.2018
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    5.538
    Zustimmungen:
    849
    Evtl. ein Meßfehler? Die IP-Anlage die ich kenne hat nen potentialfreien Kontakt für den Türöffner, da muss also ein separater Trafo nur für den Öffner mit dazu oder der externe Trafo muss entsprechend zusätzlich dort mit aufgeklemmt werden.
     
Thema:

Elekt.Tö nur4volt videosprechanlage

Die Seite wird geladen...

Elekt.Tö nur4volt videosprechanlage - Ähnliche Themen

  1. Videosprechanlage anschließen mit mehreren Trafos??

    Videosprechanlage anschließen mit mehreren Trafos??: Guten Morgen, Ich habe bzw mein Elektriker hat folgendes Problem. Habe mir eine videosprechanlage mit 2 Monitoren für mein Neubau betsellt:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden