Bad 2.OG - teilweise kein Wasser

Diskutiere Bad 2.OG - teilweise kein Wasser im Sanitärtechnik Forum im Bereich Der Innenausbau; Hallo Liebe Forum-Mitglieder, ich bin ganz neu hier im Forum und habe schon einige Themen durchgelesen. Ich finde es wirklich super toll, dass...

  1. Emmi58

    Emmi58 Neuer Benutzer

    Dabei seit:
    11.05.2016
    Beiträge:
    4
    Zustimmungen:
    1
    Hallo Liebe Forum-Mitglieder,

    ich bin ganz neu hier im Forum und habe schon einige Themen durchgelesen. Ich finde es wirklich super toll, dass man auf viele Probleme hier Lösungen finden kann. Leider habe ich zu meinem Problem keine Lösung gefunden und erstelle nun deshalb dieses Thema.

    Ich habe ein Reihenhaus mit einer Gas-Zentralheizung und einer Junkers-Therme mit Warmwasserspeicher im Keller. Ich glaube die Teile sind aus dem Jahr 2006.

    Im EG habe ich nur Küche und WC, hier ist alles normal an der Wasserversorgung.

    Im 1.OG habe ich ein Bad. Kaltes Wasser kommt mit sehr großem Druck aus den Leitungen, aber leider nicht das Warmwasser. Ich habe die alte "Ideal Standard" Unterputzarmatur aus den 70er Jahren verdächtigt und weil sie ziemlich schwergängig war, mit einem Renovierungsset von Ideal Standard auf eine heutige Armatur umgebaut. Der Umbau hat wunderbar geklappt, dabei habe ich auf tolle Informationen aus dem Forum zurückgegriffen.

    Ich habe nun eine moderne neue Armatur, die super leichtgängig ist, aber leider genauso wenig Druck beim Warmwasser, wie vorher. Ich dachte, "ok, da musst Du dich erst mal damit zufrieden geben!" aber leider habe ich nun ein anderes Problem im Bad im 2.OG.

    Dort war vor dem Umbau der Armatur alles in Ordnung. Seit Umbau der Armatur fließt aus der Armatur am Waschbecken das Wasser wirklich nur noch in Tropfen, sowohl Warm- als auch Kaltwasser. Der WC Spülkasten braucht viel länger bis es gefüllt ist, aber aus dem Duschkopf kommt noch genausoviel Wasser (kalt und warm!) wie vorher. Ich habe absolut keine Erklärung, woran das liegen könnte.

    Zu erwähnen ware noch: als ich die Armatur im 1.OG umgebaut habe, kam noch ziemlich lange Zeit Warmwasser aus der Leitung, obwohl der Hauptwasseranschluß zu und die Junkers Therme ausgeschaltet war.

    Ich bin nun ziemlich ratlos, was ich machen könnte. Nun habe ich aus einem Problem leider 2 Probleme gemacht.
    Kann mir jemand Tipps geben, woran dies liegen könnte? Vielen Dank schon mal und viele Grüße
    Heinz
     
    Salmi gefällt das.
  2. Anzeige

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 harekrishnaharerama, 11.05.2016
    harekrishnaharerama

    harekrishnaharerama Erfahrener Benutzer

    Dabei seit:
    24.05.2011
    Beiträge:
    5.869
    Zustimmungen:
    87
    Hallo und Willkommen im Forum :)

    könnte sein, daß da einiges zugekalkt ist und ein paar Dichtungen erneuert werden müssen - aber warten wir mal auf @MacFrog
     
  4. Emmi58

    Emmi58 Neuer Benutzer

    Dabei seit:
    11.05.2016
    Beiträge:
    4
    Zustimmungen:
    1
    Also das Bad im 2.OG funktioniert wieder. Es war tatsächlich ein total verkalkter Strahlregler.
    Ich dachte wirklich nicht, dass eine Verkalkung dasWasser dermaßen abhalten kann.
    War zu einfach !

    Das Problem mit dem niedrigen Warmwasserdruck im 1.OG ist aber leider noch nicht gelöst. Ich hoffe auch hilfreiche Tipps
     
  5. #4 harekrishnaharerama, 15.05.2016
    harekrishnaharerama

    harekrishnaharerama Erfahrener Benutzer

    Dabei seit:
    24.05.2011
    Beiträge:
    5.869
    Zustimmungen:
    87
    das wird dann mit dem Warmwasserstrang ganz ähnlich sein - einfach zugewachsen, wie man so schön sagt ;)
     
  6. xeno

    xeno Erfahrener Benutzer

    Dabei seit:
    14.04.2016
    Beiträge:
    1.211
    Zustimmungen:
    290
    Kein Problem, einfach die Wasserleitungen austauschen ;)
     
  7. Salmi

    Salmi Benutzer

    Dabei seit:
    07.01.2014
    Beiträge:
    68
    Zustimmungen:
    2
    Das hatten wir auch mal. Bei uns wurde das KFR-Ventil ausgetauscht. Das war festgegangen. Kleine Ursache große Wirkung.
    Lt. unserem Installateur kommt so etwas wohl häufiger vor.


    Gesendet von iPad mit Tapatalk
     
  8. #7 MacFrog, 15.05.2016
    MacFrog

    MacFrog
    Moderator

    Dabei seit:
    26.08.2006
    Beiträge:
    5.014
    Zustimmungen:
    183
    Dann wäre es überall , das KFR sitzt direkt vor dem Warmwasserspeicher ;)
     
    xeno gefällt das.
  9. xeno

    xeno Erfahrener Benutzer

    Dabei seit:
    14.04.2016
    Beiträge:
    1.211
    Zustimmungen:
    290
    Das KFR sitzt sogar vor sämtlichem Wasser hinter dem Zähler, soweit mir bekannt.
     
  10. Salmi

    Salmi Benutzer

    Dabei seit:
    07.01.2014
    Beiträge:
    68
    Zustimmungen:
    2
    Wir haben 2 KFR-Ventile. Eins sitzt direkt nach der Wasseruhr, das andere, welches fest war, sitzt vor dem Warmwasserspeicher.

    MacFrog hat recht. Es machte sich überall bemerkbar, allerdings im 1.OG mehr als im EG. Warum das so war, weiß ich nicht.


    Gesendet von iPad mit Tapatalk
     
  11. xeno

    xeno Erfahrener Benutzer

    Dabei seit:
    14.04.2016
    Beiträge:
    1.211
    Zustimmungen:
    290
    Naja wegen dem zusätzlichen Druckverlust durch den Höhenunterschied würde ich sagen...
     
Thema:

Bad 2.OG - teilweise kein Wasser

Die Seite wird geladen...

Bad 2.OG - teilweise kein Wasser - Ähnliche Themen

  1. Bad Fliesen im Blockbohlenhaus

    Bad Fliesen im Blockbohlenhaus: Hallo liebe Leute, ich habe in alten Zeiten 2 Badezimmer in 2 Blockbohlenhäusern gefliest. Ohne großartige Checkung damals. In einem ist es gut...
  2. Deckenpaneele weißen (1. Isoliergrund, 2. PU Acryllack matt-weiß)

    Deckenpaneele weißen (1. Isoliergrund, 2. PU Acryllack matt-weiß): Hallo Community, wir sind dabei, unsere dunkle Deckenpaneele zu streichen. Zunächst haben ich die Paneele zweifach mit weißem Isoliergrund...
  3. 2 schwarze Kabeln und 1 hellgraues Kabel

    2 schwarze Kabeln und 1 hellgraues Kabel: Hallo liebe Profis, ich müsste bei meiner Mutter eine Wandlampe im Bad installieren. So..... nun sind das 2 schwarze Kabeln und ein hellgraues. Da...
  4. Welcher (Bad-)Armaturenhersteller?

    Welcher (Bad-)Armaturenhersteller?: Mit welchem Hersteller seid ihr total zufrieden? Aktuell geht es bei mir in die Richtung Hansgrohe oder Hansa aber ich bin noch offen für alles....
  5. Lauwarmes Wasser

    Lauwarmes Wasser: hallo zusammen, In meiner neuerworbenen modernisierten Altbauwohnung ist die Warmwasserversorgung im Bad über einen Elekrodurchlauferhitzer....