Automatische Entlüfter Problem

Dieses Thema im Forum "Heizung und Klima" wurde erstellt von AlTheKingBundy, 28.03.2013.

  1. #1 AlTheKingBundy, 28.03.2013
    AlTheKingBundy

    AlTheKingBundy Neuer Benutzer

    Dabei seit:
    28.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Profis,

    folgendes Problem beim Einbau eines automatischen Entlüfters:

    Ich habe, wie aus dem Internet mehrfach gelesen und streng nach Vorschrift, folgendes gemacht:

    1. Thermostatventil auf 0 geregelt:

    thermostatventil.jpg

    2. Die Zu- und Abflussventile mit einem Schraubenzieher zugedreht (komisch war nur 1/4 Umdrehung aber danach floss nichts mehr, wenn man das Thermostatventil wieder aufdrehte). Beim zweiten Heizkörper konnte man da endlosdrehen.

    ventile.jpg

    3. Danach das Entlüftungsventil mit einem Schlüssel geöffnet und mit einem Eimer das Wasser aufgefangen. Problem: es lief und lief und lief (bei dem Heizkörper, mit der 1/4 Umdrehung), nach ca. drei Litern habe ich das Experiment beendet.

    entlüfter.jpg

    Woran kann es liegen, wenn doch Zu- und Abflussventile zu waren?

    Besten Dank für Hilfe.

    Gruß Al
     
  2. AdMan

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 harekrishnaharerama, 28.03.2013
    harekrishnaharerama

    harekrishnaharerama Erfahrener Benutzer

    Dabei seit:
    24.05.2011
    Beiträge:
    5.869
    Zustimmungen:
    87
    Könnte am Rücklauf liegen, der wurde ja nicht gesperrt, ein undichtes Ventil scheidet wohl eher aus

    Gab es denn Probleme mit dem Heizkörper?

    Mieter oder Besitzer?
     
  4. #3 AlTheKingBundy, 28.03.2013
    AlTheKingBundy

    AlTheKingBundy Neuer Benutzer

    Dabei seit:
    28.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    Besitzer. Das Problem ist, dass der Heizkörper stark rauscht, wenn er sich "einschaltet". Nachts kann das lästig sein.

    Gruß Al
     
  5. #4 MacFrog, 29.03.2013
    Zuletzt bearbeitet: 29.03.2013
    MacFrog

    MacFrog
    Moderator

    Dabei seit:
    26.08.2006
    Beiträge:
    4.975
    Zustimmungen:
    161
    Soo :)

    Erstmal zum Einbau deines Automatischen Entlüfters (ICH kann von den dingern nur abraten , hatte mehrere Wasserschäden durch solche teile im Kundenkreis!)

    1. Unten am Heizkörper BEIDE Schlitzschrauben so drehen , das die Schlitze QUER stehen , dann sind die zu! (1/4 umdrehung passt , das sind Kugelventile..)

    2. Thermostatkopfeinstellung ist irrelevant,da ja unten abgesperrt!

    3. Wasser ablassen , das können auch 5l sein je nach größe des Körpers! Erst am Entlüfter bis nix mehr kommt , dann schale unter den Heizkörper stellen und den alten Stopfen vorsichtig herausdrehen (22er Schlüssel)

    4. neuen hineinschrauben

    5. Ventil unter dem HK wieder öffnen

    6. Wasserdruck der Anlage kontrollieren.

    7. Merken , das es nix gebracht hat , den es wird eine der 2 nächsten Fehlerursachen sein :


    A: Heizkörper läuft VERKEHRT herum (merkt man wenn er erst unten Warm wird oder unten am Heizkörper erst das Rohr zur Außenseite des Körpers sich schneller erwärmt wie das innere...

    oder

    B: Hydraulischer abgleich nötig! Dabei werden ALLE Heizkörper der Anlage eingeregelt (Strömungsgeschwindigkeit und Volumen begrenzt) , so das alle HK sich gleichmäßig erwärmen. Letzteres macht dein HEizungsbauer und ist laut ENEV auch vorgeschrieben .... (Theoretisch ^^)




    EDIT : Wenn da nach 10l immer noch Wasser kommt.... Heizungsanlage ausschalten ,Wasser dort ablassen (Drucklos) und dann die Lüfter tauschen. Das du ev. bei einem Ventil endlos zudrehen konntest ist möglich , einige Ventile haben keinen Anschlag , da muss nur der Schlitz quer sein.
     
  6. #5 AlTheKingBundy, 30.03.2013
    AlTheKingBundy

    AlTheKingBundy Neuer Benutzer

    Dabei seit:
    28.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hey Macfrog,

    1000 Dank für Deine sehr ausführliche Antwort. Hmmm, klingt plausibel. Das Problem ist, dass ich schon mehrfach mit der Hand entlüftet habe. Jede Woche zischt es ein wenig, bis Wasser kommt. Verstehe nicht, wie das sein kann, dass immer wieder Luft in die Anlage kommt.

    Verkehrt herum glaube ich nicht, denn wenn die Heizung anspringt, wird es immer erst am Thermostatregler warm.

    Ich vermute, es könnte noch Ratschlag 2 von Dir sein :(
     
  7. #6 MacFrog, 30.03.2013
    MacFrog

    MacFrog
    Moderator

    Dabei seit:
    26.08.2006
    Beiträge:
    4.975
    Zustimmungen:
    161
    Wenn du immer Luft in der Anlage hast , kann das mehrere Ursachen haben :

    1. Ausdehnungsgefäß defekt (Meist eine große Kugel im Heiungskreislauf in der nähe deiner eizungsanlage , manchmal aber auch im Gerät

    2. Undichte Leitungen (es muss nicht tropfen , aber Luft kann eindringen.... !)

    3. Anlage wurde nicht mit aufbereitetem Heizungswasser befüllt (zb. einfachem Trinkwasser. hier kann es schonmal ein halbes Jahr dauern bis der Sauerstoff ausgegast ist!

    4. Anlage wurde eh nicht vernünftig entlüftet ,dann sammelt sich Luft aus den LEitungen an deinem Heizkörper.
     
Thema: Automatische Entlüfter Problem
Besucher kamen mit folgenden Suchen
  1. entlüfter

    ,
  2. automatikentlüfter für heizkörper forum

    ,
  3. heizkörper drucklos machen

Die Seite wird geladen...

Automatische Entlüfter Problem - Ähnliche Themen

  1. Spühlmaschine lässt sich nicht ausbauen - Problem mit den Fliesen

    Spühlmaschine lässt sich nicht ausbauen - Problem mit den Fliesen: Hallo, ich habe gerade eine neue Spühlmaschine gekauft, allerdings lässt sich die alte nicht von der Stelle bewegen. Die Küche wurde nicht ganz...
  2. Problem mit Entfernung von altem Bodenbelag

    Problem mit Entfernung von altem Bodenbelag: Hallo, wir sind gerade am Renovieren und nun geht es darum, den alten Teppich aus dem Schalfzimmer zu entfernen. Dort soll später dann Laminat...
  3. Spiegelschrank Türen Problem!

    Spiegelschrank Türen Problem!: Hallo, wir haben ein Spiegelschrank gekauft und mein Bruder hat ihn auf gebaut, weil er sowas schon öfters gemacht hat aber bei dem Schrank...
  4. Buderus G105 Problem Vorlauftemperatur

    Buderus G105 Problem Vorlauftemperatur: Hallo, in meinem Altbau steht eine G105 mit Schaltkasten HS 3204 aus dem Jahre 1989. Irgendwie mag sie mich nicht. Im Standardprogramm steigt die...
  5. Plötzlich auftretendes Problem mit der Regenwasser - Versickerung

    Plötzlich auftretendes Problem mit der Regenwasser - Versickerung: Guten Morgen. Ich habe folgendes Problem: Die Bodenplatte meines Hauses liegt auf einem 60 bis 80 cm hohen Gründungspolster aus Kies. Vor ein...