Akkuräsenmäher defekt

Dieses Thema im Forum "Hausgeräte" wurde erstellt von schmidu, 18.05.2015.

  1. #1 schmidu, 18.05.2015
    schmidu

    schmidu Neuer Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen

    Mein Akkurasenmäher tut nicht mehr (Einhell Rg-36-Cm-Li). Das heisst, er kommt nicht mehr auf genug hohe drehzahlen um wirklich zu schneiden. Habe es mit einem alten und einem neu gekauften Akku probiert

    Die Klinge auf der Rückseite sieht gut aus, es ist auch nichts eingeklemmt oder verwickelt. Deshalb habe ich einen kurzen Blick in den Motor geworfen. Nach mir besteht er aus zwei Teilen. Einer Spule und zwei kleinen Magneten. Mein Elektronikwissen ist sehr gering, ich nehme aber an die Magnete induzieren den Strom in die Spule, die dann das Messer dreht.

    Mir ist schleierhaft, was hier überhaupt defekt sein kann. Ich habe eigentlich einen Kondensator gesucht. Dies ist bei Elektrorasenmäher scheinbar oft das Problem. Einen solchen konnte ich aber nicht finden. Es ist mir auch nicht gelungen den Motor weiter auseinanderzunehmen. Das einzige was nach mir noch abgeschraubt werden kann sind die zwei Magnete.

    Hier noch ein Bild des Motors

    IMG_0632.jpg IMG_0632.jpg

    Vielleicht hat ja von euch jemand ne Idee
     
  2. AdMan

    Schau mal hier in diesem Ratgeber. Dort findet man viele Antworten!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eli

    eli Erfahrener Benutzer

    Dabei seit:
    10.05.2013
    Beiträge:
    912
    Zustimmungen:
    136
    Ohne wirklich etwas zu erkennen würde ich mal sagen die Kohlen sind evtl. alle..

    Erkennt man daran das man kaum eine sieht, passt dann auch zum Fehlerbild da die Federkraft net ausreicht um die Kohle ausreichend an den Anker zu drücken


    IMG_0632.jpg
     
  4. #3 schmidu, 19.05.2015
    schmidu

    schmidu Neuer Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Eli.

    Danke für den Tipp. Ich habe das besagte Element noch ausgebaut und ein separates Foto gemacht.

    IMG_0636.jpg

    Für mich hat das Element mehr Ähnlichkeit mit Metal als mit Kohle
     
  5. #4 Schnulli, 19.05.2015
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.596
    Zustimmungen:
    196
    Hallo,

    das Graue ist die Motorkohle, aus Graphit. Aber defekte und abgenutze Kohlen sehen meiner Meinung nach anders aus, ich behaupte mal, daran liegt es nicht....

    Gruß
    Thomas
     
  6. eli

    eli Erfahrener Benutzer

    Dabei seit:
    10.05.2013
    Beiträge:
    912
    Zustimmungen:
    136
    Ich hatte letzte Woche nen NoName Akkuschrauber auf dem Tisch, die Kohle hatte nach ca. 25% Abnutzung keinen anständigen Kontakt mehr mangels Anpressdruck und die Leistung ging in Keller..

    Somit ist die Länge net immer ein Indiz

    Kann auch die Elektronik davor sein od der Motor selbst bis hin zum Lagerschaden


    mfg
     
  7. #6 Schnulli, 19.05.2015
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.596
    Zustimmungen:
    196
    Ich versuche gerade, ein Foto neuwertiger Kohlen dieses Geräts zu finden. Aber das Internet schweigt sich da aus. Durchaus möglich, dass vielleicht dann doch zu wenig Kohle drauf ist. Ich habe gerade nur die Motorkohlen meiner alten Waschmaschine bildlich vor Augen. Da waren nur noch ein paar Millimeter Kohlerest drauf.

    Gruß
    Thomas
     
  8. eli

    eli Erfahrener Benutzer

    Dabei seit:
    10.05.2013
    Beiträge:
    912
    Zustimmungen:
    136

    :D 2 Idioten ein Gedanke, hab i auch schon kurz geschaut

    Ich wüsste aber zumindest wie man dies testen kann od würde an meinen Schrank gehen und mir passende suchen/ bauen
     
  9. #8 schmidu, 20.05.2015
    schmidu

    schmidu Neuer Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Das heißt es dürfte schwierig sein, ein Originalesatzteil für die Kohle zu bekommen. Mein Googeln hat bisher jedenfalls nichts ergeben. Habe ich da alternativen? Ein Versuch wäre es wahrscheinlich Wert.
     
  10. #9 Schnulli, 20.05.2015
    Schnulli

    Schnulli
    Moderator

    Dabei seit:
    01.07.2008
    Beiträge:
    3.596
    Zustimmungen:
    196
    Schau mal bei Kohlebuerste.de und mess mal deine vorhandenen Kohle aus. Dann das eben nur in länger bestellt, zu Not mit Schmirgelpapier anpassen.
     
  11. #10 schmidu, 23.05.2015
    schmidu

    schmidu Neuer Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen

    Habe das ganze heute noch mit einem Kollegen angeschaut. Sieht so aus, als ob die Messeraufnahme das Problem ist. Diese dreht durch. Der Motor sollte in Ordnung sein. Die entsprechenden Ersatzteile habe ich gefunden. :)
     
Thema:

Akkuräsenmäher defekt

Die Seite wird geladen...

Akkuräsenmäher defekt - Ähnliche Themen

  1. Halogenstrahler defekt

    Halogenstrahler defekt: Hallo, ich habe unter den Küchen hänge Schränken Halogenstraller, jetzt scheint eine defekt zu sein, aber wie bekomme ich die daraus? Hab zwar den...
  2. Blanko Master S defekt

    Blanko Master S defekt: Wir haben von Blanko den Einhebelmischer mit Brause. Wenn ich den Hebel umstelle vom Wasserhahn auf die Brause, kommt zwar Druck in den Schlauch,...
  3. defekte Balkontüre

    defekte Balkontüre: Hallo Freunde, ich bin neu hier im Board angemeldet, weil ich gerade ein Problem habe, welches Ihr mir vielleicht beantworten könnt. Ich bin...
  4. Defekter Herd

    Defekter Herd: Mein Backoffen heizt seit einer Woche nicht mehr, Ich habe alle drei Phasen gemessen zwischen dem Neutralleiter und auch untereinander, auf allen...
  5. Kühl/-Gefrierkombi defekt

    Kühl/-Gefrierkombi defekt: Hallo Community, seit ein paar Tagen hantiere ich an meiner Kühl/Gefriekombi herum, die nicht mehr richtig tut. Das Problem ist folgendes: Das...