Aeg Carta Lavamat W1008 verliert Wasser

Diskutiere Aeg Carta Lavamat W1008 verliert Wasser im Hausgeräte Forum im Bereich Möbel und Maschinen; Hallo zusammen ich hoffe jemand kann mir helfen. Zur oben genannten Wama: Sie verliert viel Wasser sofort zu beginn des waschvorgangs. Habe...
  • Aeg Carta Lavamat W1008 verliert Wasser Beitrag #1

Rockebully

Hallo zusammen ich hoffe jemand kann mir helfen.
Zur oben genannten Wama: Sie verliert viel Wasser sofort zu beginn des waschvorgangs.

Habe alle schläuche die ich sehen konnte auf risse geprüft aber nichts gefunden.
Habe zulaufbox ( da wo das Waschmittel etc. reinkommt) entnommen und gereinigt. An diesem hing ein kleiner schlauch der zum ablauf führt. Diesen habe ich auch (soweit es ging) vom schmodder befreit.

Danach wieder getestet Rückwand und deckel waren dabei ab. Sofort nach dem starten höhrt man es unten tropfen. Von oben war kein Wasserverlust festzustellen.
Unten läuft es wie bei einem Wasserhahn aber ich kann es nicht genau lokalisieren.
Mein verdacht ist evtl. ein kleiner Riss an der verschweißung der Stoßdämpfer an der außentrommel. Kann mir aber den großen wasserverlust duch einen wenn überhaupt haarriss nicht erklären.

Hoffe jemand hat noch eine idee ich heirate im April und kann mir atm keine neue Wama leisten Oo.
 
  • Aeg Carta Lavamat W1008 verliert Wasser Beitrag #2
MacFrog

MacFrog

Erfahrener Benutzer
Dabei seit
26.08.2006
Beiträge
5.300
Zustimmungen
261
Ort
Schüttorf
AEG Auspacken-Einschalten-Gehtnicht ^^

ne spass beiseite , läuft es den wirklich sofort oder erst bei einem bestimmten Trommelfüllstand ? (Die Gummimanschette zum Bullauge stirbt auch mal gerne) . Außerdem wenn möglich vorne die Tür öffnen und den großen Gummischlauch unten (Ablauf) kontrollieren , da bohren sich auch gerne mal Bh Bügel oder sonstige Fremdkörper durch.
 
  • Aeg Carta Lavamat W1008 verliert Wasser Beitrag #3

Rockebully

Also erstmal danke für die Antwort. Den verdacht hatte ich auch, kann aber dort keine risse etc. feststellen. Aber es kommt mir etwas locker vor. Habe gestern das Wasser abgestellt, per Hand gewaschen und die Wama nur als Schleuder genutzt. Trotzdem trat noch minimal Wasser aus. Wie kontrolliere ich das Bullaugengummi den richtig? Hoffe ich da nur was übersehen.
 
  • Aeg Carta Lavamat W1008 verliert Wasser Beitrag #4

Schnulli

Erfahrener Benutzer
Dabei seit
01.07.2008
Beiträge
6.920
Zustimmungen
1.472
Hast du schonmal Wasser aus einem Eimer in die Trommel geschüttet? Maschine dabei aus lassen. Läuft es dann raus unten? Dann starte ein Programm und achte nochmals drauf. Jedes Waschprogramm startet, ehe neues Wasser hinzu kommt, meines Wissens nach mit Abpumpen.
Ich hätte eventuell einen Fehler an der Pumpe unter der Trommel vermutet (Dichtung) oder an dem Stück zwischen Pumpe und Waschtrommel

Gruß
Thomas
 
Zuletzt bearbeitet:
Thema:

Aeg Carta Lavamat W1008 verliert Wasser

Sucheingaben

aeg lavamat verliert wasser

,

aeg waschmaschine verliert wasser

,

aeg lavamat Tür öffnet nicht

Oben